[edk2-libc Patch v2 3/4] AppPkg/Applications/Python: to remove py2.7.10 support from edk2-libc


Jayaprakash, N
 

Join devel@edk2.groups.io to automatically receive all group messages.