[Bug 3828] CryptoPkg: Need to support EC and BN API due to WPA3 feature


bugzilla-daemon@...
 

https://bugzilla.tianocore.org/show_bug.cgi?id=3828

yi1.li@... <yi1.li@...> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|CONFIRMED |RESOLVED
Resolution|--- |FIXED

--- Comment #9 from yi1.li@... <yi1.li@...> ---
Merged https://github.com/tianocore/edk2/pull/3403
https://github.com/tianocore/edk2/pull/3390

--
You are receiving this mail because:
You are on the CC list for the bug.