[Bug 1992] All LoadImage() callers should handle EFI_SECURITY_VIOLATION explicitly


bugzilla-daemon at bugzilla.tianocore.org...
 

https://bugzilla.tianocore.org/show_bug.cgi?id=1992

Laszlo Ersek <lersek(a)redhat.com> changed:

What |Removed |Added
----------------------------------------------------------------------------
Package| |ArmVirtPkg

--
You are receiving this mail because:
You are on the CC list for the bug.