[Bug 3983] Rename SecTpmMeasurementLib to PeiTpmMeasurementLib



Isaac <isaac.w.oram@...> changed:

What |Removed |Added
CC| |isaac.w.oram@...

--- Comment #1 from Isaac <isaac.w.oram@...> ---
It is kind of unwieldy, but it seems like convention would be
SecPeiTpmMeasurementLib if it isn't a "Base" lib.

You are receiving this mail because:
You are on the CC list for the bug.

Join {bugs@edk2.groups.io to automatically receive all group messages.